Umstellung auf https

Lob ist uns am liebsten *grins*
inku
Tonttu
Beiträge: 2465
Registriert: Do 31. Jul 2014, 15:30
Kamera/s:
Objektive:
Bildbearbeitung:

Umstellung auf https

Ungelesener Beitrag von inku » Do 30. Nov 2017, 08:11

Das Forum läuft bei mir seit gestern furchtbar langsam

inku
Tonttu
Beiträge: 2465
Registriert: Do 31. Jul 2014, 15:30
Kamera/s:
Objektive:
Bildbearbeitung:

Re: Umstellung auf https

Ungelesener Beitrag von inku » Do 30. Nov 2017, 08:15

und diese Fehlermeldung kommt laufend:


Allgemeiner Fehler
Tried to redirect to potentially insecure url.

Bitte informiere die Board-Administration oder den Webmaster: forum@lichtografien.de

Benutzeravatar
Markus
Wohnt hier
Beiträge: 7539
Registriert: Mo 14. Jul 2014, 18:14
Kamera/s:
Objektive:
Bildbearbeitung:
Wohnort: Suppingen
Hat sich bedankt: 4 Mal
Danksagung erhalten: 10 Mal

Re: Umstellung auf https

Ungelesener Beitrag von Markus » Do 30. Nov 2017, 08:15

Danke für den Hinweis, ich bin dran.
Mit lichtografischem Grüßle - Markus
 

Benutzeravatar
marshaj-sol
Lichtograf/in
Beiträge: 1566
Registriert: Sa 30. Aug 2014, 14:03
Kamera/s: M42-Systemkameras, Nikons für Film und digital
Objektive: von Makro bis zum 600 mm Novoflex
Bildbearbeitung: Nikon Capture NX2, Gimp, Lightzone, Darktable, etc.
Wohnort: Lüneburger Heide
Hat sich bedankt: 62 Mal
Danksagung erhalten: 48 Mal

Re: Umstellung auf https

Ungelesener Beitrag von marshaj-sol » Do 30. Nov 2017, 16:42

Das ist bei mir auchso.
Der o.g. Hinweis erscheint bei mir nach dem Ausloggen aus dem Forum.
Viele Grüße aus der Lüneburger Heide,
Hans-Jürgen

Benutzeravatar
Markus
Wohnt hier
Beiträge: 7539
Registriert: Mo 14. Jul 2014, 18:14
Kamera/s:
Objektive:
Bildbearbeitung:
Wohnort: Suppingen
Hat sich bedankt: 4 Mal
Danksagung erhalten: 10 Mal

Re: Umstellung auf https

Ungelesener Beitrag von Markus » Do 30. Nov 2017, 19:45

Es läuft wieder alles wie gewohnt, ich bitte die Unannehmlichkeiten zu entschuldigen. :zwinker
Mit lichtografischem Grüßle - Markus
 

inku
Tonttu
Beiträge: 2465
Registriert: Do 31. Jul 2014, 15:30
Kamera/s:
Objektive:
Bildbearbeitung:

Re: Umstellung auf https

Ungelesener Beitrag von inku » Do 30. Nov 2017, 20:52

Ja, ohne https und das ist gut so - Danke

Benutzeravatar
Waldlaeuferin
Lichtograf/in
Beiträge: 845
Registriert: Fr 21. Apr 2017, 21:26
Kamera/s: Nikon D7100, D700
Objektive: Makro, Tele klein, Weitwinkel
Bildbearbeitung: Photoshop
Wohnort: Kleve
Hat sich bedankt: 57 Mal
Danksagung erhalten: 54 Mal
Kontaktdaten:

Re: Umstellung auf https

Ungelesener Beitrag von Waldlaeuferin » Do 30. Nov 2017, 21:11

Hach, wie schön, ich bin auch wieder da :hurra
Lieben Gruß
Christel
Fotografie drückt das aus, was wir leben.
Bilder sind nicht nur einfach Bilder.
Bilder erzählen Geschichten denjenigen, die in Bilder hinein gehen können.

Benutzeravatar
Bea64
Lichtograf/in
Beiträge: 2584
Registriert: Mo 18. Mai 2015, 20:33
Kamera/s: Lumix FZ50 ; Lumix FZ28; Lumix FZ1000,Canon 650d, Canon 1 E RS
Objektive: Objektive: Canon-Kit, 20mm 2.8, Canon 15-85mm, Canon 100-400mm 4.5-5.6 L IS USM
Telekonverter, Raynox DCR-150, DCR-250,Marumi, div.Filter
Bildbearbeitung: PSE, Lightroom, Nik-Collection
Hat sich bedankt: 25 Mal
Danksagung erhalten: 15 Mal

Re: Umstellung auf https

Ungelesener Beitrag von Bea64 » Do 30. Nov 2017, 21:50

Funzt wieder. :up
Grüssle von Bea :winken3

Benutzeravatar
eulecasper
Lichtograf/in
Beiträge: 1325
Registriert: Do 31. Jul 2014, 16:01
Kamera/s: ja
Objektive: ja
Bildbearbeitung: ja
Hat sich bedankt: 60 Mal
Danksagung erhalten: 23 Mal

Re: Umstellung auf https

Ungelesener Beitrag von eulecasper » Do 30. Nov 2017, 23:26

 
... ich muss mich jetzt bei jedem Aufruf der Forenseite neu anmelden, obwohl ich jedesmal automatisch anmelden wähle.
Nervt schon etwas.






... jedesmal überlegen welches Passwort wohl richtig ist........ :gruebel
Viel Gruß
Klaus


Bild         Bild

Benutzeravatar
Markus
Wohnt hier
Beiträge: 7539
Registriert: Mo 14. Jul 2014, 18:14
Kamera/s:
Objektive:
Bildbearbeitung:
Wohnort: Suppingen
Hat sich bedankt: 4 Mal
Danksagung erhalten: 10 Mal

Re: Umstellung auf https

Ungelesener Beitrag von Markus » Fr 1. Dez 2017, 06:22

eulecasper hat geschrieben: 
... ich muss mich jetzt bei jedem Aufruf der Forenseite neu anmelden, obwohl ich jedesmal automatisch anmelden wähle.
Nervt schon etwas.






... jedesmal überlegen welches Passwort wohl richtig ist........ :gruebel
Du hast recht, das sollte so nicht sein. Ich schaue heute Abend danach.

Gesendet von meinem ONEPLUS A3003 mit Tapatalk
Zuletzt geändert von Markus am Fr 1. Dez 2017, 06:26, insgesamt 1-mal geändert.
Mit lichtografischem Grüßle - Markus
 

Benutzeravatar
eulecasper
Lichtograf/in
Beiträge: 1325
Registriert: Do 31. Jul 2014, 16:01
Kamera/s: ja
Objektive: ja
Bildbearbeitung: ja
Hat sich bedankt: 60 Mal
Danksagung erhalten: 23 Mal

Re: Umstellung auf https

Ungelesener Beitrag von eulecasper » Fr 1. Dez 2017, 06:57

Jetzt klappt es wieder ohne Neuanmeldung. :hurra
Viel Gruß
Klaus


Bild         Bild

Benutzeravatar
Markus
Wohnt hier
Beiträge: 7539
Registriert: Mo 14. Jul 2014, 18:14
Kamera/s:
Objektive:
Bildbearbeitung:
Wohnort: Suppingen
Hat sich bedankt: 4 Mal
Danksagung erhalten: 10 Mal

Re: Umstellung auf https

Ungelesener Beitrag von Markus » Fr 1. Dez 2017, 06:58

Ok, habe den Foren-cache nochmals geleert - sollte wieder alles laufen. Bitte den eigenen Browser-cache ebenfalls mal eventuell leeren.
Mit lichtografischem Grüßle - Markus
 

Antworten